Jump to content

haverer

New Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About haverer

  • Rank
    Newbie
  1. thanks for the replies... think you're right... too early in the game... As I was updating from a very old system - 5.5.... I'm going to stick with 7.4 which is new enough to be still supported and will satisfy the security gurus at work!
  2. Hi All, I've installed PHP8, but the only extensions I can see for SQLSRV are for 7.4 and below. I've tried enabling this extension anywyay, but it doesn't show in info.php Does anyone have any ideas? Thanks John :-)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.