Jump to content

Archived

This topic is now archived and is closed to further replies.

figster

First Template complete... err or not.

Recommended Posts

Wow, this is my first attempt at wrtiting a css template. Took me a week but, I did it, I got a 3 column template up and running.... NOT.

Let me explain I was viewing my style in FireFox, looks and works perfectly. Then I tried it in IE.. looks like a piccosso painting gone wrong, an absolute jigsaw puzzle.

How do I fix that? Here is a link to the site/page I am talking about [a href=\"http://www.neutronmarketing.com/articletest\" target=\"_blank\"]http://www.neutronmarketing.com/articletest[/a]

Should I post my css code and div page here? That would make a long page. I don't see a code wrap. I guess you could see it by calling it up in the browser that would be this url. [a href=\"http://www.neutronmarketing.com/articletest/skins/BlueNGrey/BlueNGrey.css\" target=\"_blank\"]http://www.neutronmarketing.com/articletes...y/BlueNGrey.css[/a]

Any help would be appreciated... I don't want to go back to using tables and Java.

Thanks,
Figster

Share this post


Link to post
Share on other sites
[img src=\"style_emoticons/[#EMO_DIR#]/laugh.gif\" style=\"vertical-align:middle\" emoid=\":laugh:\" border=\"0\" alt=\"laugh.gif\" /] I was afraid of that, too hard to tackle? Or just to friggin screwy? [img src=\"style_emoticons/[#EMO_DIR#]/unsure.gif\" style=\"vertical-align:middle\" emoid=\":unsure:\" border=\"0\" alt=\"unsure.gif\" /]

Share this post


Link to post
Share on other sites

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.