Jump to content

Archived

This topic is now archived and is closed to further replies.

Gruzin

Qusetion/Help needed

Recommended Posts

hi everybody,
I'll try to explain it shortly: I'am using Dreamweaver 8.0, so I want the keywords (about 150 chars) to be on one line. I can't do this becouse Dreamweaver jumps down on the next line when I write the keywords. Think I have to turn something off, but what...? Your help will be very necessary, Thank you.

Share this post


Link to post
Share on other sites
Try going ot Edit > Preferences > Code Format

Look for Automatic Wrapping, uncheck the checkbox next to it. Click Ok and OK again.

Share this post


Link to post
Share on other sites
[quote author=wildteen88 link=topic=103878.msg413975#msg413975 date=1155313292]
Try going ot Edit > Preferences > Code Format

Look for Automatic Wrapping, uncheck the checkbox next to it. Click Ok and OK again.
[/quote]

well... it was already uncheked.

Share this post


Link to post
Share on other sites

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.