Jump to content

Archived

This topic is now archived and is closed to further replies.

ace01

Background image make it not copy (help)

Recommended Posts

Hi,

Im not sure how you do this. I have a table with a cell that has a background image, because
there is text over top of it. Everytime the admin adds a record for the text, it makes the cell longer.
I don't want the image to copy, every time the admin adds a rocord. How can I make sure the image does
not copy itself?

thanks

Share this post


Link to post
Share on other sites
Add this code to your CSS...

[code]
background-repeat:no-repeat;
[/code]

Only displays the background image once.

Hope this is of help. Chris

Share this post


Link to post
Share on other sites

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.