Jump to content


Photo

Perl doesnt work with my Apache 1.3.27


  • Please log in to reply
No replies to this topic

#1 abacus_man

abacus_man
  • New Members
  • Pip
  • Newbie
  • 1 posts

Posted 21 January 2003 - 05:56 AM

Hi there,

Previously I had my website run using NCSA server, but recently I upgraded to Apache 1.3.27. Iam running it as a test now but eventually will run everything using Apache. Everything works fine except for the PERL scripts. There was no problem running these scripts in NCSA server. Is there anything to do with the config files or anything else. Iam really in a dilemma how to proceed. Help from you guys will be highly appreciated. Waiting for your replies.


Abacus




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users