Jump to content

Archived

This topic is now archived and is closed to further replies.

the apprentice webmaster

can anyone help ....

Recommended Posts

i am got a script , when i ran it , it work but when i click on any link from that script i got this message
:'" [b]Object not found!

The requested URL was not found on this server. The link on the referring page seems to be wrong or outdated. Please inform the author of that page about the error.

If you think this is a server error, please contact the webmaster.
Error 404[/b]

can anyone help me ..

Share this post


Link to post
Share on other sites
[!--quoteo(post=371947:date=May 7 2006, 12:37 AM:name=apprentice webmaster)--][div class=\'quotetop\']QUOTE(apprentice webmaster @ May 7 2006, 12:37 AM) [snapback]371947[/snapback][/div][div class=\'quotemain\'][!--quotec--]
i am got a script , when i ran it , it work but when i click on any link from that script i got this message
:'" [b]Object not found!

The requested URL was not found on this server. The link on the referring page seems to be wrong or outdated. Please inform the author of that page about the error.

If you think this is a server error, please contact the webmaster.
Error 404[/b]

can anyone help me ..
[/quote]

Means the page you are trying to access on the server does not exist!

Share this post


Link to post
Share on other sites
[!--quoteo(post=371948:date=May 7 2006, 02:07 AM:name=Prismatic)--][div class=\'quotetop\']QUOTE(Prismatic @ May 7 2006, 02:07 AM) [snapback]371948[/snapback][/div][div class=\'quotemain\'][!--quotec--]
Means the page you are trying to access on the server does not exist!
[/quote]
thx , but , that same page was working before then stop what could have cause this ?

Share this post


Link to post
Share on other sites
[!--quoteo(post=371949:date=May 7 2006, 01:12 AM:name=apprentice webmaster)--][div class=\'quotetop\']QUOTE(apprentice webmaster @ May 7 2006, 01:12 AM) [snapback]371949[/snapback][/div][div class=\'quotemain\'][!--quotec--]
thx , but , that same page was working before then stop what could have cause this ?
[/quote]

Removing the page would cause it

Share this post


Link to post
Share on other sites
[!--quoteo(post=371950:date=May 7 2006, 02:22 AM:name=Prismatic)--][div class=\'quotetop\']QUOTE(Prismatic @ May 7 2006, 02:22 AM) [snapback]371950[/snapback][/div][div class=\'quotemain\'][!--quotec--]
Removing the page would cause it
[/quote]
i'm sorry Prismatic can you be more precise , thx

Share this post


Link to post
Share on other sites

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.