Jump to content

Archived

This topic is now archived and is closed to further replies.

rajan52s

php.ini not updating

Recommended Posts

Hello,

I am getting the following error:

"Fatal error: Allowed memory size of 8388608 bytes exhausted (tried to ..."

so I bumped my variable in my php.ini to 64M from 8M and saved the file.

I stoped apache, restarted. i still get the error message. I restarted my linux fedora 4 box (just for kicks) still an error message.

any ideas?

Share this post


Link to post
Share on other sites

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.