Jump to content

Archived

This topic is now archived and is closed to further replies.

kenrbnsn

Unable to post on the Newbie forum

Recommended Posts

This is happening again. :-(

 

[!--quoteo--][div class=\'quotetop\']QUOTE[/div][div class=\'quotemain\'][!--quotec--][!--fonto:Times New Roman--][span style=\"font-family:Times New Roman\"][!--/fonto--][!--sizeo:6--][span style=\"font-size:24pt;line-height:100%\"][!--/sizeo--]Not Acceptable[!--sizec--][/span][!--/sizec--][!--fontc--][/span][!--/fontc--]

An appropriate representation of the requested resource /forums/index.php could not be found on this server.

 

This for a regular post without code tags.

 

Not Good.

 

Ken

Share this post


Link to post
Share on other sites

Looks like I too am barred from the forums

 

[!--quoteo--][div class=\'quotetop\']QUOTE[/div][div class=\'quotemain\'][!--quotec--][!--sizeo:6--][span style=\"font-size:24pt;line-height:100%\"][!--/sizeo--]Forbidden[!--sizec--][/span][!--/sizec--]

 

You don't have permission to access /forums/index.php on this server.

Share this post


Link to post
Share on other sites

perhaps eric is working on the forums or the server? we have discussed this in other post. He is doing some server work on phpfreaks, and there has been numerous other errors. these errors are short lived. If they continue then it might be approiate to PM phpfreak (eric).

Share this post


Link to post
Share on other sites

[!--quoteo(post=358996:date=Mar 27 2006, 08:27 PM:name=darkcarnival)--][div class=\'quotetop\']QUOTE(darkcarnival @ Mar 27 2006, 08:27 PM) 358996[/snapback][/div][div class=\'quotemain\'][!--quotec--]

could be a firewall issue?

 

might want to check your firewall settings.

 

I would if I had one!

Share this post


Link to post
Share on other sites

Barand,

 

just curious are you on dial-up or broadband?

 

if broadband there should be a firewall on your router or modem that your ISP has in place, and if your running xp SP 2, there is also a built-in firewall.

Share this post


Link to post
Share on other sites

[!--quoteo(post=358996:date=Mar 27 2006, 02:27 PM:name=darkcarnival)--][div class=\'quotetop\']QUOTE(darkcarnival @ Mar 27 2006, 02:27 PM) 358996[/snapback][/div][div class=\'quotemain\'][!--quotec--] could be a firewall issue?

 

might want to check your firewall settings.

 

It's certainly not going to be a firewall issue on the client side... maybe on the server side, but definitely not client side. If I were to take a guess, it'd be that the PHP Freaks staff was working on it, and maybe changing some Apache access directives.

 

Share this post


Link to post
Share on other sites

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.